Public
Authored by Jan Wennrich 🎓

Require QUIQQER Package As Git-Repo

Um ein Paket zusammen mit seinem git-Repo zu requiren können folgende Schritte ausgeführt muss zunächst das Repository als Update-Server hinzugefügt werden. Anschließend wird der Befehl unten ausgeführt:

Require_QUIQQER_Package_As_Git-Repo.sh 64 Bytes
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment